股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

搜索
查看: 27943|回复: 1

[通达信公式] 通达信黑马短线副图源码指标公式

[复制链接]
发表于 2019-6-29 09:41 | 显示全部楼层 |阅读模式
2019-06-29_093620.png


N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;



上一篇:通达信抄底一号副图源码指标公式
下一篇:通达信反弹捉牛股副图与选股源码指标公式 无未来
发表于 2019-6-30 20:38 | 显示全部楼层
谢谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|股民学校|手机版|小黑屋|股民大家庭 ( 湘ICP备19003735号 )24小时在线客服

GMT+8, 2020-1-23 07:00 , Processed in 0.906052 second(s), 26 queries .

Powered by Discuz! X3.2

© 2007-2020 Comsenz Inc.

快速回复 返回顶部 返回列表