股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 3355|回复: 3

[通达信公式] 通达信逃顶副图源码指标公式

[复制链接]
发表于 2018-10-02 09:15:53 | 显示全部楼层 |阅读模式
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.5,COLORYELLOW;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;

2018-10-02_091408.png
发表于 2018-10-02 20:33:03 | 显示全部楼层
谢谢分享
回复

使用道具 举报

发表于 2018-10-20 09:44:15 | 显示全部楼层
谢谢分享
回复

使用道具 举报

发表于 2018-12-17 21:07:40 | 显示全部楼层
不太了解这个的,觉得不错
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2018-12-17 22:54 , Processed in 0.526182 second(s), 39 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表