股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 3077|回复: 2

[通达信公式] 通达信五线镀金主图源码指标公式

[复制链接]
发表于 2018-09-30 00:31:05 | 显示全部楼层 |阅读模式
EMA13:EMA(C,13),COLORFFCCCC;
EMA30:EMA(C,30),COLORYELLOW;
EMA60:EMA(C,60),COLORFF00FF;
EMA90:EMA(C,90),COLORGREEN;
EMA120:EMA(C,120),COLORBLUE;
M1:=1000*EMA30/EMA60<=1115 AND 1000*EMA30/EMA60>=875;
M2:=1000*EMA60/EMA90<=1120 AND 1000*EMA60/EMA90>=880;
M3:=1000*EMA90/EMA120<=1015 AND 1000*EMA90/EMA120>=885;
DRAWICON(M1 AND M2 AND M3 AND CROSS(EMA13,EMA30),L-0.20,9);
2018-09-30_003023.png
发表于 2018-09-30 07:04:57 | 显示全部楼层
谢谢分享
回复

使用道具 举报

发表于 2018-10-20 09:45:41 | 显示全部楼层
谢谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2018-12-16 00:39 , Processed in 0.370873 second(s), 29 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表