股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 1367|回复: 1

[通达信公式] 通达信五线第一阳副图源码指标公式

[复制链接]
发表于 2018-08-12 20:08:26 | 显示全部楼层 |阅读模式
WXJDZ:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MAX(MA(C,60),MA(C,120))));
SXJDZ:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MA(C,60)));
WXD1Y:=CROSS(C,WXJDZ);
SXD1Y:=CROSS(C,SXJDZ);
(WXD1Y AND COUNT(WXD1Y,30)=1) OR (SXD1Y AND COUNT(SXD1Y,20)=1) AND ((C-REF(C,1))/REF(C,1)>=0.03);
2018-08-12_200726.png
发表于 2018-08-13 06:41:15 | 显示全部楼层
谢谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2018-12-17 22:53 , Processed in 0.891906 second(s), 29 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表