股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 1540|回复: 1

[通达信公式] 通达信抄底逃顶副图源码指标公式

[复制链接]
发表于 2018-08-12 19:48:49 | 显示全部楼层 |阅读模式
Var1:=(2*CLOSE+HIGH+LOW)/4;
T: 80, POINTDOT;
D: 20, POINTDOT;
Var2:=LLV(LOW,5);
Var3:=HHV(HIGH,4);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,4);
SD: EMA(0.667*REF(SK,1)+0.333*SK,2);
Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
漓江倒影: SMA(Var4,4,1), LINESTICK;
Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
Var6:=SMA(Var5,2,1);
桂林山水: SMA(Var6,2,1), LINESTICK;
漓江: 12;
2018-08-12_194733.png
发表于 2018-08-13 06:41:52 | 显示全部楼层
谢谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2018-12-10 18:20 , Processed in 0.417849 second(s), 29 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表