广告,该站的任何行为,与本站无关

股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 1474|回复: 1

[通达信公式] 通达信筹码转移率副图源码指标公式

[复制链接]
发表于 2018-07-13 10:58:20 | 显示全部楼层 |阅读模式
VAR1:=REF(CLOSE,5);
VAR2:=REF(WINNER(CLOSE)*100,5);
VAR3:=WINNER(VAR1)*100;
筹转5: VAR2-VAR3;
VAR4:=REF(CLOSE,10);
VAR5:=REF(WINNER(CLOSE)*100,10);
VAR6:=WINNER(VAR4)*100;
筹转10: VAR5-VAR6;
VAR7:=REF(CLOSE,20);
VAR8:=REF(WINNER(CLOSE)*100,20);
VAR9:=WINNER(VAR7)*100;
筹转20: VAR8-VAR9;
VARA:=REF(CLOSE,30);
VARB:=REF(WINNER(CLOSE)*100,30);
VARC:=WINNER(VARA)*100;
筹转30: VARB-VARC;

通达信筹码转移率副图源码指标公式 股民大家庭股票论坛

通达信筹码转移率副图源码指标公式 股民大家庭股票论坛
发表于 2018-07-13 11:34:37 | 显示全部楼层
谢谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2019-1-22 20:04 , Processed in 0.375828 second(s), 29 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表