广告,该站的任何行为,与本站无关

股民大家庭

 找回密码
 立即注册

扫一扫,访问微社区

广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关广告,该站的任何行为,与本站无关
搜索
查看: 2331|回复: 3

[通达信公式] 通达信最准启动点选股源码指标公式

[复制链接]
发表于 2018-06-09 17:09:17 | 显示全部楼层 |阅读模式
HJ_1:=VOL<REF(LLV(VOL,13),1);
HJ_2:=HJ_1;
HJ_3:=(REF(LOW,3)-LOW)/LOW<0.05 AND (LOW-REF(LOW,3))/LOW<0.03 AND (REF(LOW,13)-LOW)/LOW>0.12 AND (REF(LOW,13)-LOW)/LOW<0.25 AND (REF(LOW,8)-LOW)/LOW<0.08 AND COUNT(VOL<REF(VOL,1),5)>=3 AND REF(VOL,1)/VOL>1.1;

HJ_4:=CLOSE/REF(CLOSE,1)>1.0975 AND HIGH=OPEN;
HJ_5:=CLOSE/REF(CLOSE,1)<1.0975 AND HIGH=OPEN;
TTP:NOT(HJ_4) AND NOT(HJ_5) AND HJ_2 AND HJ_3;

{-----------------------------------}

通达信最准启动点选股源码指标公式 股民大家庭股票论坛

通达信最准启动点选股源码指标公式 股民大家庭股票论坛
发表于 2018-06-09 17:41:34 | 显示全部楼层
谢谢分享
回复

使用道具 举报

发表于 2018-06-09 23:21:01 | 显示全部楼层
谢谢分享
回复

使用道具 举报

发表于 2018-06-10 00:50:33 | 显示全部楼层
感謝分享~~
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

今日股市|网站地图|sitemap|股民学校|手机版|小黑屋|股民大家庭 ( 晋ICP备18009968号-1 ) 24小时在线客服

GMT+8, 2019-1-23 10:43 , Processed in 0.409331 second(s), 29 queries , Gzip On.

Powered by 股民大家庭

© 2007-2018 www.gupiao168.com


快速回复 返回顶部 返回列表